[РЕШЕНО] Модуль fb_social выдает ошибку

Аватар пользователя JhonyLe JhonyLe 1 апреля 2012 в 15:34

Модуль fb_social выдает ошибку "The app ID specified within the "fb:app_id" meta tag is not allowed on this domain. You must setup the Connect Base Domains for your app to be a prefix of http://alinadrobner.com/ru/node/1622." Я так понимаю какие-то проблемы с префиксом языка? Посмотрел настройки и на фейсбуке и в самом модуле, что-то ничего такого не нашел. Кто-нибудь знает, в чем может быть проблема?

Комментарии

Аватар пользователя JhonyLe JhonyLe 1 апреля 2012 в 16:03

Проблема решена. В настройка модуля убрал прописанный УРЛ и поставил языки. Видимо на локальном не до конца работало, на хостинге появились настройки языка.