Установка D9

Аватар пользователя Aleks1990 Aleks1990 28 июня в 18:54

Выдает во такую тупасть . Как решить ? Я новичек

Parse error: syntax error, unexpected ':', expecting '{' in Z:\home\test1.ru\www\vendor\symfony\polyfill-php80\bootstrap.php on line 23

Лучший ответ

Аватар пользователя ivnish ivnish 29 июня в 18:53

Не смешно) Смотрите системные требования современных версий Drupal

Комментарии