Обновление Drupal 8 alpha

Аватар пользователя Old Human Old Human 12 августа 2014 в 16:17

Попытался обновить четвертую альфу на 14 - update.php вызывает 500 ошибку.
Здесь http://drupal.stackexchange.com/questions/86927/will-painless-upgrading-... вроде как написано, что апгрейд с альф будет доступен только в бета версии.
Все ли так обстоит, как я изложил?

Комментарии