[Решено]Рекомендуемая версия: unstable

Аватар пользователя orb orb 14 января 2009 в 11:09

«Advanced Forum 6.x-1.0-alpha16
Рекомендуемая версия: 6.x-1.0-unstable1»

Это я неправильно понимаю английский или они действительно назвали нестабильная версия?

Комментарии

Аватар пользователя Razunter Razunter 14 января 2009 в 11:17

Да, это так. А рекомендуемой они ее отметили по ошибке, видимо. Ставить на рабочий сайт не рекомендуется.

Аватар пользователя Vladimir_VVV Vladimir_VVV 14 января 2009 в 16:43

Что там нормально работает, у меня аватары да и вобще все данные пользователя не выводятся, даже разбираться не стал, просто убил и все.