Состоялись обновления безопасности 9.3.9, 9.2.16

Аватар пользователя DevelBears DevelBears 22 марта в 9:47

Насколько критично: средне (11/25)

Исправлена уязвимость в сетевой библиотеке Guzzle

На данный момент не очень понятно как именно может быть использована эта уязвимость, поэтому мы рекомендуем как можно быстрее обновить ваши сайты.