update

Аватар пользователя forlly forlly 23 февраля в 6:49

Пытаюсь обновить базу, но получаю такой ответ.

О какой библиотеке идёт речь?

"Unresolved dependency Libraries (Version >=7.x-2.0 required) Date iCal requires this module and version. Currently using Libraries version 1.0"

Заранее благодарен ответу.

Лучший ответ

Комментарии