The Page entity type needs to be installed.

Аватар пользователя MikeeWB MikeeWB 9 июля в 10:17

Всем привет, установил модуль METATAG и появилась такая ошибка:
Mismatched entity and/or field definitions
The following changes were detected in the entity type and field definitions.
Page

The Page entity type needs to be installed.
Page Variant

The Page Variant entity type needs to be installed.

Обновлял через composer, переустановил page manager, толку нет

ВложениеРазмер
Иконка изображения snimok_ekrana_2019-07-09_v_10.18.29_am.png68.97 КБ
0 Thanks

Комментарии